Stac virtuel Index du ForumRechercherMembresS’enregistrerConnexion

4008

 
   Stac virtuel Index du Forum -> ATELIERS -> Bus en panne ? Poster un nouveau sujet   Répondre au sujet
Sujet précédent :: Sujet suivant  
Auteur Message
citelis8644
Membre non gradé
Membre non gradé

Hors ligne

Inscrit le: 13 Sep 2012
Messages: 122
Localisation: lille
Masculin Capricorne (22déc-19jan) 馬 Cheval
Votre bus/car préféré: citelis

MessagePosté le: Mar 29 Jan - 01:36 (2013)    Sujet du message: 4008 Répondre en citant

citelis 8644 6.9 4008
lieu: alsace lorraine
probleme constater probleme demarreur par moment onest oblige de tappe dessus pour qui redemarre ; et fuite huile moteur (service effectuer avec)
...................................................................................................
8644 c cool
Revenir en haut
Publicité






MessagePosté le: Mar 29 Jan - 01:36 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
nisbo65
Comptable
Comptable

Hors ligne

Inscrit le: 19 Mar 2011
Messages: 181
Localisation: Vendée
Masculin Gémeaux (21mai-20juin)
Votre bus/car préféré: Les Evobus :p

MessagePosté le: Mer 30 Jan - 19:43 (2013)    Sujet du message: 4008 Répondre en citant

Faire tout un service avec une fuite d'huile est une très mauvaise idée, car le moteur n'est plus suffisamment lubrifié. D'ailleurs, c'est peut-être la cause des problèmes de démarrage.

Le véhicule est au atelier, je regarde d'où ça vient exactement. ;)
Revenir en haut
citelis8644
Membre non gradé
Membre non gradé

Hors ligne

Inscrit le: 13 Sep 2012
Messages: 122
Localisation: lille
Masculin Capricorne (22déc-19jan) 馬 Cheval
Votre bus/car préféré: citelis

MessagePosté le: Mer 30 Jan - 19:45 (2013)    Sujet du message: 4008 Répondre en citant

jai rouler avec nisbo65 ca ete a aller mais le retour du retard pour demarrer a larret chamnord

pour le demarrage ca deja arriver au depot avant de partir je precise
...................................................................................................
8644 c cool
Revenir en haut
nisbo65
Comptable
Comptable

Hors ligne

Inscrit le: 19 Mar 2011
Messages: 181
Localisation: Vendée
Masculin Gémeaux (21mai-20juin)
Votre bus/car préféré: Les Evobus :p

MessagePosté le: Mer 30 Jan - 19:48 (2013)    Sujet du message: 4008 Répondre en citant

Justement, ton problème de démarrage est surement lié à la fuite d'huile.
Revenir en haut
citelis8644
Membre non gradé
Membre non gradé

Hors ligne

Inscrit le: 13 Sep 2012
Messages: 122
Localisation: lille
Masculin Capricorne (22déc-19jan) 馬 Cheval
Votre bus/car préféré: citelis

MessagePosté le: Mer 30 Jan - 19:50 (2013)    Sujet du message: 4008 Répondre en citant

ok c'est pour cela que j 'avais deja un soucis au depot
...................................................................................................
8644 c cool
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:32 (2017)    Sujet du message: 4008

Revenir en haut
Montrer les messages depuis:   
   Stac virtuel Index du Forum -> ATELIERS -> Bus en panne ? Poster un nouveau sujet   Répondre au sujet
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Un design de Gugusupercool / 2011